<!doctype html>
<html lang="en">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="apple-touch-icon" sizes="180x180" href="https://clarivate.com/wp-content/themes/clarivate/src/img/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://clarivate.com/wp-content/themes/clarivate/src/img/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://clarivate.com/wp-content/themes/clarivate/src/img/favicon-16x16.png">
  <link rel="manifest" href="https://clarivate.com/wp-content/themes/clarivate/src/img/site.webmanifest">
  <link rel="mask-icon" href="https://clarivate.com/wp-content/themes/clarivate/src/img/safari-pinned-tab.svg" color="#00c2f2">
  <meta name="msapplication-TileColor" content="#00c2f2">
  <meta name="msapplication-config" content="https://clarivate.com/wp-content/themes/clarivate/src/img/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Innovators to watch - Clarivate</title>
	<link rel="canonical" href="https://clarivate.com/lp/innovators-to-watch-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Innovators to watch - Clarivate" />
	<meta property="og:url" content="https://clarivate.com/lp/innovators-to-watch-2022/" />
	<meta property="og:site_name" content="Clarivate" />
	<meta property="article:publisher" content="https://www.facebook.com/clarivate?_ga=1.200028910.1115848109.1486741410" />
	<meta property="article:modified_time" content="2022-08-11T14:28:42+00:00" />
	<meta property="og:image" content="https://clarivate.com/wp-content/uploads/2022/07/XBU919488327-Innovators-to-Watch_2022-blog-header-image-1920x1080-1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@clarivate" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://clarivate.com/#organization","name":"Clarivate","url":"https://clarivate.com/","sameAs":["https://www.facebook.com/clarivate?_ga=1.200028910.1115848109.1486741410","https://www.instagram.com/clarivateanalytics/?hl=en","https://www.linkedin.com/company/clarivate-analytics?_ga=1.191386218.1115848109.1486741410","https://twitter.com/clarivate"],"logo":{"@type":"ImageObject","@id":"https://clarivate.com/#logo","inLanguage":"en-US","url":"https://clarivate.com/wp-content/uploads/2020/11/logo.png","contentUrl":"https://clarivate.com/wp-content/uploads/2020/11/logo.png","width":142,"height":24,"caption":"Clarivate"},"image":{"@id":"https://clarivate.com/#logo"}},{"@type":"WebSite","@id":"https://clarivate.com/#website","url":"https://clarivate.com/","name":"Clarivate","description":"Accelerating Innovation","publisher":{"@id":"https://clarivate.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://clarivate.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://clarivate.com/lp/innovators-to-watch-2022/#primaryimage","inLanguage":"en-US","url":"https://clarivate.com/wp-content/uploads/2022/07/XBU919488327-Innovators-to-Watch_2022-blog-header-image-1920x1080-1.jpg","contentUrl":"https://clarivate.com/wp-content/uploads/2022/07/XBU919488327-Innovators-to-Watch_2022-blog-header-image-1920x1080-1.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://clarivate.com/lp/innovators-to-watch-2022/#webpage","url":"https://clarivate.com/lp/innovators-to-watch-2022/","name":"Innovators to watch - Clarivate","isPartOf":{"@id":"https://clarivate.com/#website"},"primaryImageOfPage":{"@id":"https://clarivate.com/lp/innovators-to-watch-2022/#primaryimage"},"datePublished":"2022-07-26T14:34:31+00:00","dateModified":"2022-08-11T14:28:42+00:00","breadcrumb":{"@id":"https://clarivate.com/lp/innovators-to-watch-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://clarivate.com/lp/innovators-to-watch-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://clarivate.com/lp/innovators-to-watch-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://clarivate.com/"},{"@type":"ListItem","position":2,"name":"Innovators to watch"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//clarivate.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clarivate &raquo; Feed" href="https://clarivate.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clarivate &raquo; Comments Feed" href="https://clarivate.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clarivate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://clarivate.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://clarivate.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://clarivate.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://clarivate.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.6.2' type='text/css' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://clarivate.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://clarivate.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='clarivate-style-css'  href='https://clarivate.com/wp-content/themes/clarivate/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='clarivate-custom-style-css'  href='https://clarivate.com/wp-content/themes/clarivate/src/css/style.min.css?ver=2.4.104' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://clarivate.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='cp-animate-rotate-css'  href='https://clarivate.com/wp-content/plugins/convertplug/modules/assets/css/minified-animation/rotate.min.css?ver=3.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='cp-animate-bounce-css'  href='https://clarivate.com/wp-content/plugins/convertplug/modules/assets/css/minified-animation/bounce.min.css?ver=3.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='convert-plus-module-main-style-css'  href='https://clarivate.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='convert-plus-modal-style-css'  href='https://clarivate.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=3.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='cp-animate-slide-css'  href='https://clarivate.com/wp-content/plugins/convertplug/modules/assets/css/minified-animation/slide.min.css?ver=3.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='convert-plus-slide-in-style-css'  href='https://clarivate.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=3.5.24' type='text/css' media='all' />
<script type='text/javascript' src='https://clarivate.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=162000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://clarivate.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://clarivate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://clarivate.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://clarivate.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clarivate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clarivate.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://clarivate.com/?p=187229' />
<link rel="alternate" type="application/json+oembed" href="https://clarivate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclarivate.com%2Flp%2Finnovators-to-watch-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clarivate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclarivate.com%2Flp%2Finnovators-to-watch-2022%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://clarivate.com/lp/innovators-to-watch-2022/" title="English" />
 <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://clarivate.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://clarivate.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://clarivate.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript><style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
				<style type="text/css" id="wp-custom-css">
			.page-id-52013 {
	-webkit-background-size: cover !important;
	-moz-background-size: cover!important; 
	-o-background-size: cover!important;
	background-size: cover!important;
}

.page-id-52300 .wysiwyg-boxes .col-md-4{
	margin-bottom: 1.5rem !important;
}

footer.site-footer {background: #ffffff;}		</style>
		  <!-- Google Tag Manager -->
  <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-KSQJ2Z');
  </script>
  <!-- End Google Tag Manager -->

      <!-- OneTrust Cookies Consent Notice start for clarivate.com -->
    <script type="text/javascript" src="https://cdn.cookielaw.org/consent/739f3420-95a6-49ac-a806-35a4278b84cc/OtAutoBlock.js" ></script>
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="739f3420-95a6-49ac-a806-35a4278b84cc" ></script>
    <script type="text/javascript">
      function OptanonWrapper() { }
    </script>
    <!-- OneTrust Cookies Consent Notice end for clarivate.com -->
    <!-- Start VWO Async Smartcode -->
    <script type='text/javascript'>
      window._vwo_code = window._vwo_code || (function() {
        var account_id = 366687,
          settings_tolerance = 2000,
          library_tolerance = 2500,
          use_existing_jquery = false,
          is_spa = 1,
          hide_element = 'body',

          /* DO NOT EDIT BELOW THIS LINE */
          f = false,
          d = document,
          code = {
            use_existing_jquery: function() {
              return use_existing_jquery;
            },
            library_tolerance: function() {
              return library_tolerance;
            },
            finish: function() {
              if (!f) {
                f = true;
                var a = d.getElementById('_vis_opt_path_hides');
                if (a) a.parentNode.removeChild(a);
              }
            },
            finished: function() {
              return f;
            },
            load: function(a) {
              var b = d.createElement('script');
              b.src = a;
              b.type = 'text/javascript';
              b.innerText;
              b.onerror = function() {
                _vwo_code.finish();
              };
              d.getElementsByTagName('head')[0].appendChild(b);
            },
            init: function() {
              settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
              var a = d.createElement('style'),
                b = hide_element ? hide_element + '{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}' : '',
                h = d.getElementsByTagName('head')[0];
              a.setAttribute('id', '_vis_opt_path_hides');
              a.setAttribute('type', 'text/css');
              if (a.styleSheet) a.styleSheet.cssText = b;
              else a.appendChild(d.createTextNode(b));
              h.appendChild(a);
              this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&f=' + (+is_spa) + '&r=' + Math.random());
              return settings_timer;
            }
          };
        window._vwo_settings_timer = code.init();
        return code;
      }());
    </script>
    <!-- End VWO Async Smartcode -->
    <!-- Start Gated Content Script -->
    <script>
      (function(g,a,t,e,d,c,o){
      if (!g[d]) {g.GatedContentObject=d;
      g[d]=g[d]||function(){(g[d].q=g[d].q||[]).push(arguments)};
      c=a.createElement(t),o=a.getElementsByTagName(t)[0];
      c.async=1;c.src=e;o.parentNode.insertBefore(c, o)}
      })(window, document, 'script', 'https://app.gatedcontent.com/scripts/70406946/app.js', 'gcdc');
      gcdc('loadGates');
    </script>
    <!-- End Gated Content Script -->
  
</head>

<body class="lp-template-default single single-lp postid-187229 clarivate" >

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSQJ2Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  
  <header class="main smart-scroll fixed-top bg-white shadow-sm">

    <nav class="secondary desktop navbar-expand-md navbar-light bg-light-gray">
      <div class="container">
        <div class="row">
          <div class="col d-flex">
                          <ul id="menu-eyebrow-menu" class="eyebrow-nav navbar-nav ml-auto"><li id="menu-item-673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-673 nav-item dropdown"><a href="https://clarivate.com/about-us/" class="nav-link dropdown-toggle" data-toggle="dropdown">Company</a>
<div class="dropdown-menu">
<a href="https://clarivate.com/about-us/" class=" dropdown-item">About us</a><a href="https://clarivate.com/about-us/executive-leadership/" class=" dropdown-item">Executive Leadership</a><a href="https://clarivate.com/newsroom/" class=" dropdown-item">Newsroom</a><a href="https://clarivate.com/customer-delight/" class=" dropdown-item">Customer Delight</a><a href="https://clarivate.com/sustainability-at-clarivate/" class=" dropdown-item">Sustainability</a><a target="_blank" href="https://support.clarivate.com/s/" class=" dropdown-item">Support</a></div>
</li>
<li id="menu-item-99720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99720 nav-item"><a href="https://ir.clarivate.com/" class="nav-link">Investors</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13 nav-item"><a href="https://careers.clarivate.com" class="nav-link">Careers</a></li>
<li id="menu-item-99721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99721 nav-item"><a href="https://clarivate.com/login/" class="nav-link">Login <i class="material-icons ml-2">exit_to_app</i></a></li>
</ul>                                    <!-- Searchbar -->
            <form method="get" action="/search" id="addsearch">
              <input type="search" name="search" class="addsearch" />
            </form>
                      </div>
        </div>
      </div>
    </nav>

    <!-- Primary Desktop Nav -->
    <nav class="primary desktop navbar-expand-md navbar-light">
      <div class="container">
        <div class="row">
          <div class="col d-flex align-items-center">
                          <a href="https://clarivate.com/" class="navbar-brand" rel="home">
                            <img src="https://clarivate.com/wp-content/themes/clarivate/src/img/logo.svg?v=2.4.104" alt="Clarivate" class="img-fluid" width="169" height="32">              </a>
            <!-- Customizable header area -->
                                          <ul id="menu-main-menu" class="primary-nav navbar-nav flex-row ml-auto"><li id="menu-item-76731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76731 nav-item dropdown megamenu-li"><a class="nav-link" href="#" class="nav-link" id="dropdown" data-toggle="dropdown"data-toggle="dropdown" aria-expanded="false">Who we serve</a>
<div class="dropdown-menu megamenu py-4">

<div class="container-fluid">

<div class="megamenu-row row">

<div class="container">

<div class="row justify-content-end">
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/industries/academia/">Academia<p class="subnav-desc pr-2">Advance research and accelerate real-world outcomes</p></a></p></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/industries/corporate/">Corporate<p class="subnav-desc pr-2">Drive innovation and build strong brands</p></a></p></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/industries/government/">Government<p class="subnav-desc pr-2">Maximize the impact of your country’s research and innovation</p></a></p></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/industries/legal-services/">Legal Services<p class="subnav-desc pr-2">Evolve your practice and maximize growth potential</p></a></p></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/industries/life-sciences-and-healthcare/">Life Sciences and Healthcare<p class="subnav-desc pr-2">Advance innovation and accelerate patient outcomes</p></a></p></div>
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-7" class="expanded menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7 nav-item dropdown megamenu-li"><a class="nav-link" href="#" class="nav-link" id="dropdown" data-toggle="dropdown"data-toggle="dropdown" aria-expanded="false">Products &#038; Services</a>
<div class="dropdown-menu megamenu py-4">

<div class="container-fluid">

<div class="megamenu-row row">

<div class="container">

<div class="row justify-content-end">
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/products/scientific-and-academic-research/">Scientific &#038; Academic Research<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/scientific-and-academic-research/research-discovery-and-workflow-solutions/">Discovery &#038; Workflow</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/scientific-and-academic-research/research-analytics-evaluation-and-management-solutions/">Analytics, Evaluation &#038; Management</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/scientific-and-academic-research/research-publishing-solutions/">Publishing</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/products/biopharma/">Biopharma Intelligence<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/biopharma/research-development/">Research &#038; Development</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/biopharma/pharmacovigilance-and-safety/">Pharmacovigilance &#038; Safety</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/biopharma/regulatory-compliance/">Regulatory &#038; Compliance</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/biopharma/portfolio-strategy-business-development/">Portfolio Strategy &#038; Business Development</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/biopharma/commercial-launch-strategy/">Commercial &#038; Launch Strategy</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/biopharma/generics-and-manufacturing/">Generics &#038; Manufacturing</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/biopharma/market-access/">Market Access</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/biopharma/customer-engagement/">Customer Engagement</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/products/medtech/">Medtech Intelligence<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/medtech/strategic-portfolio-planning/">Strategic Portfolio Planning</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/medtech/launch-strategy/">Launch Strategy</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/medtech/commercial-effectiveness/">Commercial Effectiveness</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/medtech/market-access/">Market Access</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/medtech/product-lifecycle-management/">Product Lifecycle Management</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/products/ip-intelligence/">IP Intelligence<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-intelligence/ip-litigation-intelligence/">IP Litigation Intelligence Solutions</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-intelligence/patent-intelligence-software/">Patent Intelligence Software</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-intelligence/patent-search-and-analytics/">Patent Search &#038; Analytics</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-intelligence/trademark-research-and-protection/">Trademark Research &#038; Protection</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-intelligence/chemistry-and-life-science/">Chemistry &#038; Life Science</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-intelligence/ip-data-and-apis/">IP Data &#038; APIs</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/products/ip-lifecycle-management/">IP Lifecycle Management<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-lifecycle-management/patent-and-trademark-management-software/">IP Management Software</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-lifecycle-management/connect-network-collaboration/">Network Collaboration Tools</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-lifecycle-management/domain-management/">Domain Management</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/products/ip-services/">IP Services<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-services/patent-and-trademark-maintenance-services/">Patent &#038; Trademark Maintenance</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-services/filing-and-prosecution-support-services/">Filing &#038; Prosecution Support</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-services/filing-and-prosecution-support-services/patent-translations/">Patent Translations Services</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/ip-services/domain-optimization-services/">Domain Optimization</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a>Consulting &#038; Data<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/clarivate-consulting-services/">Consulting Services</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/cortellis/solutions/data-driven-insights-powered-by-research-intelligence-cloud/">Research Intelligence Cloud</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/real-world-data/">Real World Data</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/products/research-reports/">Research Reports</a></p></div></div>
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-8" class="expanded menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8 nav-item dropdown megamenu-li"><a class="nav-link" href="#" class="nav-link" id="dropdown" data-toggle="dropdown"data-toggle="dropdown" aria-expanded="false">Resources</a>
<div class="dropdown-menu megamenu py-4">

<div class="container-fluid">

<div class="megamenu-row row">

<div class="container">

<div class="row justify-content-end">
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="/blog/">Blog<p class="subnav-desc pr-2">Keep up with the latest news, insights and research from Clarivate.</p></a></p></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/innovation-exchange/">Clarivate Innovation Exchange<p class="subnav-desc pr-2">The Clarivate Innovation Exchange accelerates research, development and commercialization.</p></a></p></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="#">Partners<i class="material-icons ml-2">arrow_forward</i><p class="subnav-desc lead pr-2">Partner with us and help accelerate innovation.</p></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/cortellis/solutions/partner-with-us-to-accelerate-your-growth-and-increase-value-to-customers/">Cortellis Partner Program</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/webofsciencegroup/solutions/scholarone-partner-program/">ScholarOne Partner Program</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/webofsciencegroup/solutions/researcher-recognition/">Researcher Recognition<p class="subnav-desc pr-2">World-changing research should be seen, shared and celebrated.</p></a></p></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="#">Webinars<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/webofsciencegroup/webinars/on-demand-webinars/">Academic &#038; Government</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/cortellis/events-webinars/">Life Sciences &#038; Healthcare</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/compumark/webinars/compumark-webinars/">Trademarks</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/derwent/ip-events-and-webinars/">Patents</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/darts-ip/webinars/on-demand-webinars/">IP Litigation</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/markmonitor/webinars/domain-webinars/">Domains</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/marketing-webinar-and-virtual-event-calendar/">Upcoming Webinars/Events</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="#">Reports &#038; Case Studies<i class="material-icons ml-2">arrow_forward</i></a></p><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/cortellis/case-studies/">Life Sciences &#038; Healthcare</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/compumark/resource-center/">Trademarks</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/resources/?clv-category=patents">Patents</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/darts-ip/reports/">IP Litigation</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/markmonitor/domain-resources/">Domains</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/webofsciencegroup/solutions/isi-reports-and-publications/">ISI Publications</a></p></div><div class="subnav-items mb-1 pr-2"><p class="product-category-subtitle mb-3"><a href="https://clarivate.com/webofsciencegroup/solutions/isi-reports/">ISI  Global Research Reports</a></p></div></div>
<div class="subnav-col border-left"><p class="product-category-title mb-0 pr-2"><a href="https://clarivate.com/podcasts/">Podcasts<p class="subnav-desc pr-2">The Clarivate podcast series enables us to address issues in key business areas in new and interesting ways.</p></a></p></div>
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-53635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53635 nav-item"><a class="nav-link" href="https://clarivate.com/contact-us/" class="nav-link">Contact us</a></li>
</ul>                          </div>
        </div>
      </div>
    </nav>

    
    <!-- Primary mobile nav -->
    <nav class="primary mobile navbar-light">
      <div class="container">
        <div class="row">
          <div class="col d-flex align-items-center">
            <a href="https://clarivate.com/" class="navbar-brand" rel="home">
              <img src="https://clarivate.com/wp-content/themes/clarivate/src/img/logo.svg?v=2.4.104" alt="Clarivate" class="img-fluid" width="169" height="32">            </a>
            <ul class="bu-nav navbar-nav flex-row ml-auto">
              <li class="nav-item dropdown megamenu-li">
                <a class="nav-link d-flex align-items-center">
                    <svg id="burger" width="30" class="openmenu button-launch-off-canvas-menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30">
                        <path class="top" d="M0 9h30v2H0z"/>
                        <line class="mid" x1="0" y1="15" x2="30" y2="15" stroke="black" stroke-width="2" vector-effect="non-scaling-stroke"/>
                        <path class="bot" d="M0 19h30v2H0z"/>
                    </svg>
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </nav>
  </header>

  <!-- Primary off-canvas nav -->
  <nav class="nav-off-canvas bg-primary-one">
    <div class="off-canvas-content shadow">
      <div class="container">
        <div class="row align-items-center">
          <div class="col-md-12 my-2">
            <div class="d-flex justify-content-between align-content-center">
              <a href="https://clarivate.com/" class="navbar-brand" rel="home">
                <img src="https://clarivate.com/wp-content/themes/clarivate/src/img/logo.svg?v=2.4.104" alt="Clarivate" class="img-fluid" width="169" height="32">              </a>
              <div>
                <a href="#" class="button-exit-off-canvas-menu"><i class="material-icons">close</i></a>
              </div>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="col-md-12">
                          <div id="mainNavMobile" class="accordion"><div class="card"><div class="card-header px-0" id="heading76731"><h2 class="mb-0"><button class="btn btn-link collapsed d-flex justify-content-between align-items-center" type="button" data-toggle="collapse" data-target="#collapse76731" aria-expanded="false" aria-controls="collapse76731">Who we serve<i class="material-icons ml-2">keyboard_arrow_down</i></button></h2></div>
<div id="collapse76731" class="collapse" aria-labeledby="heading76731" data-parent="#mainNavMobile">

<div class="card-body">
<strong><p><a id="76735" href="https://clarivate.com/industries/academia/" class=" dropdown-item">Academia</a></p></strong><p>Advance research and accelerate real-world outcomes</p><hr><strong><p><a id="76734" href="https://clarivate.com/industries/corporate/" class=" dropdown-item">Corporate</a></p></strong><p>Drive innovation and build strong brands</p><hr><strong><p><a id="95455" href="https://clarivate.com/industries/government/" class=" dropdown-item">Government</a></p></strong><p>Maximize the impact of your country’s research and innovation</p><hr><strong><p><a id="76733" href="https://clarivate.com/industries/legal-services/" class=" dropdown-item">Legal Services</a></p></strong><p>Evolve your practice and maximize growth potential</p><hr><strong><p><a id="76736" href="https://clarivate.com/industries/life-sciences-and-healthcare/" class=" dropdown-item">Life Sciences and Healthcare</a></p></strong><p>Advance innovation and accelerate patient outcomes</p><hr>
</div>

</div>
</div>
<div class="card"><div class="card-header px-0" id="heading7"><h2 class="mb-0"><button class="btn btn-link collapsed d-flex justify-content-between align-items-center" type="button" data-toggle="collapse" data-target="#collapse7" aria-expanded="false" aria-controls="collapse7">Products &#038; Services<i class="material-icons ml-2">keyboard_arrow_down</i></button></h2></div>
<div id="collapse7" class="collapse" aria-labeledby="heading7" data-parent="#mainNavMobile">

<div class="card-body">
<strong><p><a id="36394" href="https://clarivate.com/products/scientific-and-academic-research/" class=" dropdown-item">Scientific &#038; Academic Research</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/products/scientific-and-academic-research/research-discovery-and-workflow-solutions/" class=" dropdown-item">Discovery &#038; Workflow</a></li><li><a  href="https://clarivate.com/products/scientific-and-academic-research/research-analytics-evaluation-and-management-solutions/" class=" dropdown-item">Analytics, Evaluation &#038; Management</a></li><li><a  href="https://clarivate.com/products/scientific-and-academic-research/research-publishing-solutions/" class=" dropdown-item">Publishing</a></li>
	</ul>
<strong><p><a id="36393" href="https://clarivate.com/products/biopharma/" class=" dropdown-item">Biopharma Intelligence</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/products/biopharma/research-development/" class=" dropdown-item">Research &#038; Development</a></li><li><a  href="https://clarivate.com/products/biopharma/pharmacovigilance-and-safety/" class=" dropdown-item">Pharmacovigilance &#038; Safety</a></li><li><a  href="https://clarivate.com/products/biopharma/regulatory-compliance/" class=" dropdown-item">Regulatory &#038; Compliance</a></li><li><a  href="https://clarivate.com/products/biopharma/portfolio-strategy-business-development/" class=" dropdown-item">Portfolio Strategy &#038; Business Development</a></li><li><a  href="https://clarivate.com/products/biopharma/commercial-launch-strategy/" class=" dropdown-item">Commercial &#038; Launch Strategy</a></li><li><a  href="https://clarivate.com/products/biopharma/generics-and-manufacturing/" class=" dropdown-item">Generics &#038; Manufacturing</a></li><li><a  href="https://clarivate.com/products/biopharma/market-access/" class=" dropdown-item">Market Access</a></li><li><a  href="https://clarivate.com/products/biopharma/customer-engagement/" class=" dropdown-item">Customer Engagement</a></li>
	</ul>
<strong><p><a id="53913" href="https://clarivate.com/products/medtech/" class=" dropdown-item">Medtech Intelligence</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/products/medtech/strategic-portfolio-planning/" class=" dropdown-item">Strategic Portfolio Planning</a></li><li><a  href="https://clarivate.com/products/medtech/launch-strategy/" class=" dropdown-item">Launch Strategy</a></li><li><a  href="https://clarivate.com/products/medtech/commercial-effectiveness/" class=" dropdown-item">Commercial Effectiveness</a></li><li><a  href="https://clarivate.com/products/medtech/market-access/" class=" dropdown-item">Market Access</a></li><li><a  href="https://clarivate.com/products/medtech/product-lifecycle-management/" class=" dropdown-item">Product Lifecycle Management</a></li>
	</ul>
<strong><p><a id="36396" href="https://clarivate.com/products/ip-intelligence/" class=" dropdown-item">IP Intelligence</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/products/ip-intelligence/ip-litigation-intelligence/" class=" dropdown-item">IP Litigation Intelligence Solutions</a></li><li><a  href="https://clarivate.com/products/ip-intelligence/patent-intelligence-software/" class=" dropdown-item">Patent Intelligence Software</a></li><li><a  href="https://clarivate.com/products/ip-intelligence/patent-search-and-analytics/" class=" dropdown-item">Patent Search &#038; Analytics</a></li><li><a  href="https://clarivate.com/products/ip-intelligence/trademark-research-and-protection/" class=" dropdown-item">Trademark Research &#038; Protection</a></li><li><a  href="https://clarivate.com/products/ip-intelligence/chemistry-and-life-science/" class=" dropdown-item">Chemistry &#038; Life Science</a></li><li><a  href="https://clarivate.com/products/ip-intelligence/ip-data-and-apis/" class=" dropdown-item">IP Data &#038; APIs</a></li>
	</ul>
<strong><p><a id="36398" href="https://clarivate.com/products/ip-lifecycle-management/" class=" dropdown-item">IP Lifecycle Management</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/products/ip-lifecycle-management/patent-and-trademark-management-software/" class=" dropdown-item">IP Management Software</a></li><li><a  href="https://clarivate.com/products/ip-lifecycle-management/connect-network-collaboration/" class=" dropdown-item">Network Collaboration Tools</a></li><li><a  href="https://clarivate.com/products/ip-lifecycle-management/domain-management/" class=" dropdown-item">Domain Management</a></li>
	</ul>
<strong><p><a id="66473" href="https://clarivate.com/products/ip-services/" class=" dropdown-item">IP Services</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/products/ip-services/patent-and-trademark-maintenance-services/" class=" dropdown-item">Patent &#038; Trademark Maintenance</a></li><li><a  href="https://clarivate.com/products/ip-services/filing-and-prosecution-support-services/" class=" dropdown-item">Filing &#038; Prosecution Support</a></li><li><a  href="https://clarivate.com/products/ip-services/filing-and-prosecution-support-services/patent-translations/" class=" dropdown-item">Patent Translations Services</a></li><li><a  href="https://clarivate.com/products/ip-services/domain-optimization-services/" class=" dropdown-item">Domain Optimization</a></li>
	</ul>
<strong><p><a id="36395" class=" dropdown-item">Consulting &#038; Data</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/products/clarivate-consulting-services/" class=" dropdown-item">Consulting Services</a></li><li><a  href="https://clarivate.com/cortellis/solutions/data-driven-insights-powered-by-research-intelligence-cloud/" class=" dropdown-item">Research Intelligence Cloud</a></li><li><a  href="https://clarivate.com/products/real-world-data/" class=" dropdown-item">Real World Data</a></li><li><a  href="https://clarivate.com/products/research-reports/" class=" dropdown-item">Research Reports</a></li>
	</ul>

</div>

</div>
</div>
<div class="card"><div class="card-header px-0" id="heading8"><h2 class="mb-0"><button class="btn btn-link collapsed d-flex justify-content-between align-items-center" type="button" data-toggle="collapse" data-target="#collapse8" aria-expanded="false" aria-controls="collapse8">Resources<i class="material-icons ml-2">keyboard_arrow_down</i></button></h2></div>
<div id="collapse8" class="collapse" aria-labeledby="heading8" data-parent="#mainNavMobile">

<div class="card-body">
<strong><p><a id="675" href="/blog/" class=" dropdown-item">Blog</a></p></strong><p>Keep up with the latest news, insights and research from Clarivate.</p><hr><strong><p><a id="99724" href="https://clarivate.com/innovation-exchange/" class=" dropdown-item">Clarivate Innovation Exchange</a></p></strong><p>The Clarivate Innovation Exchange accelerates research, development and commercialization.</p><hr><strong><p><a id="99725" href="#" class=" dropdown-item">Partners</a></p></strong><p>Partner with us and help accelerate innovation.</p><hr>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/cortellis/solutions/partner-with-us-to-accelerate-your-growth-and-increase-value-to-customers/" class=" dropdown-item">Cortellis Partner Program</a></li><li><a  href="https://clarivate.com/webofsciencegroup/solutions/scholarone-partner-program/" class=" dropdown-item">ScholarOne Partner Program</a></li>
	</ul>
<strong><p><a id="99728" href="https://clarivate.com/webofsciencegroup/solutions/researcher-recognition/" class=" dropdown-item">Researcher Recognition</a></p></strong><p>World-changing research should be seen, shared and celebrated.</p><hr><strong><p><a id="99729" href="#" class=" dropdown-item">Webinars</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/webofsciencegroup/webinars/on-demand-webinars/" class=" dropdown-item">Academic &#038; Government</a></li><li><a  href="https://clarivate.com/cortellis/events-webinars/" class=" dropdown-item">Life Sciences &#038; Healthcare</a></li><li><a  href="https://clarivate.com/compumark/webinars/compumark-webinars/" class=" dropdown-item">Trademarks</a></li><li><a  href="https://clarivate.com/derwent/ip-events-and-webinars/" class=" dropdown-item">Patents</a></li><li><a  href="https://clarivate.com/darts-ip/webinars/on-demand-webinars/" class=" dropdown-item">IP Litigation</a></li><li><a  href="https://clarivate.com/markmonitor/webinars/domain-webinars/" class=" dropdown-item">Domains</a></li><li><a  href="https://clarivate.com/marketing-webinar-and-virtual-event-calendar/" class=" dropdown-item">Upcoming Webinars/Events</a></li>
	</ul>
<strong><p><a id="99737" href="#" class=" dropdown-item">Reports &#038; Case Studies</a></p></strong>
	<ul class="list-unstyled">
<li><a  href="https://clarivate.com/cortellis/case-studies/" class=" dropdown-item">Life Sciences &#038; Healthcare</a></li><li><a  href="https://clarivate.com/compumark/resource-center/" class=" dropdown-item">Trademarks</a></li><li><a  href="https://clarivate.com/resources/?clv-category=patents" class=" dropdown-item">Patents</a></li><li><a  href="https://clarivate.com/darts-ip/reports/" class=" dropdown-item">IP Litigation</a></li><li><a  href="https://clarivate.com/markmonitor/domain-resources/" class=" dropdown-item">Domains</a></li><li><a  href="https://clarivate.com/webofsciencegroup/solutions/isi-reports-and-publications/" class=" dropdown-item">ISI Publications</a></li><li><a  href="https://clarivate.com/webofsciencegroup/solutions/isi-reports/" class=" dropdown-item">ISI  Global Research Reports</a></li>
	</ul>
<strong><p><a id="166937" href="https://clarivate.com/podcasts/" class=" dropdown-item">Podcasts</a></p></strong><p>The Clarivate podcast series enables us to address issues in key business areas in new and interesting ways.</p><hr>
</div>

</div>
</div>
<div class="card"><div class="card-header px-0" id="heading53635"><h2 class="mb-0"><a id="53635" href="https://clarivate.com/contact-us/" class="btn btn-link" class="btn btn-link collapsed">Contact us</a></h2></div></div>
</div>                        <hr>
                          <div id="topNavMobile" class="accordion"><div class="card"><div class="card-header px-0" id="heading673"><h2 class="mb-0"><button class="btn btn-link collapsed d-flex justify-content-between align-items-center" type="button" data-toggle="collapse" data-target="#collapse673" aria-expanded="false" aria-controls="collapse673">Company<i class="material-icons ml-2">keyboard_arrow_down</i></button></h2></div>
<div id="collapse673" class="collapse" aria-labeledby="heading673" data-parent="#topNavMobile">

<div class="card-body">
<strong><p><a id="76730" href="https://clarivate.com/about-us/" class=" dropdown-item">About us</a></p></strong><strong><p><a id="36037" href="https://clarivate.com/about-us/executive-leadership/" class=" dropdown-item">Executive Leadership</a></p></strong><strong><p><a id="179817" href="https://clarivate.com/newsroom/" class=" dropdown-item">Newsroom</a></p></strong><strong><p><a id="44451" href="https://clarivate.com/customer-delight/" class=" dropdown-item">Customer Delight</a></p></strong><strong><p><a id="182086" href="https://clarivate.com/sustainability-at-clarivate/" class=" dropdown-item">Sustainability</a></p></strong><strong><p><a id="182734" target="_blank" href="https://support.clarivate.com/s/" class=" dropdown-item">Support</a></p></strong>
</div>

</div>
</div>
<div class="card"><div class="card-header px-0" id="heading99720"><h2 class="mb-0"><a id="99720" href="https://ir.clarivate.com/" class="btn btn-link" class="btn btn-link collapsed">Investors</a></h2></div></div>
<div class="card"><div class="card-header px-0" id="heading13"><h2 class="mb-0"><a id="13" href="https://careers.clarivate.com" class="btn btn-link" class="btn btn-link collapsed">Careers</a></h2></div></div>
<div class="card"><div class="card-header px-0" id="heading99721"><h2 class="mb-0"><a id="99721" href="https://clarivate.com/login/" class="btn btn-link" class="btn btn-link collapsed">Login <i class="material-icons ml-2">exit_to_app</i></a></h2></div></div>
</div>                      </div>
        </div>
      </div>
    </div>
  </nav>

      
        
        </ul>
      </nav>
    
</div>

    
          <section class="hero  d-flex align-items-center position-relative" style="background-image:url('https://clarivate.com/wp-content/uploads/2022/07/XBU919488327-Innovators-to-Watch_2022-blog-header-image-1920x1080-1-1920x1080.jpg'); background-size: cover; background-position: center center; background-repeat: no-repeat; max-width: 100%; height: auto; background-color: transparent;">
                        <div class="container-hero col-sm-11 col-md-9 col-lg-8 h-100 position-absolute" style="background: transparent;"></div>
            <div class="container h-100">
                <div class="row h-100">
                    <div class="container-intro col-sm-10 col-md-8 col-lg-7 col-xl-7 offset-sm-1 h-100 py-5 py-lg-0 d-flex align-items-center">
                        <div class="row w-100">
                            <div class="col-lg-12">
                                                                                                <h1 style="color: #000000">Innovators to watch</h1>
                                                                    <p class="hero-sub-title my-4" style="color: #000000">Who is heading for the Top 100 Global Innovators list?</p>
                                                                <!-- Primary hero CTA -->
                                                                <!-- Secondary hero CTA -->
                                                            </div>
                        </div>
                    </div>
                                    </div>
            </div>
          </div>
        </section>
    
    
          <section class="content-area">
        <div class="container">
          <div class="row">
            <div class="col-md-6 mb-5 mb-md-0">

              
              <!-- Begin modules -->
                              
  <!-- Begin WYSIWYG box module -->
  
  <section  class="module wysiwyg-boxes     py-5" style="background-color: transparent;  ">
    <div class="container">      
                  
      
      <div class="row ">
                                          
          <div class="col-md-12   mt-md-0 mb-md-0 p-0   " >
            <div class="p-0 " style="background: transparent; ">
              
              
                <div class="img_gated"><img loading="lazy" class="alignright wp-image-181985 size-medium native-lazyload-js-fallback" src="https://clarivate.com/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="What stories can IP data tell" width="212" height="300" data-src="https://clarivate.com/wp-content/uploads/2022/07/Innovators-to-watch-2022-report-cover.jpg"/><noscript><img loading="lazy" loading="lazy" class="alignright wp-image-181985 size-medium" src="https://clarivate.com/wp-content/uploads/2022/07/Innovators-to-watch-2022-report-cover.jpg" alt="What stories can IP data tell" width="212" height="300" /></noscript></div>
<p>Each year for the past decade, Clarivate has identified the organizations and companies that sit at the very top of the global technology and innovation ecosystem. In this year’s <a href="https://clarivate.com/top-100-innovators/download-report-2022/?campaignname=Top_100_Global_Innovators_Report_LeadGen_IPG_Global_2022&amp;campaignid=7014N000001YTuR&amp;utm_campaign=innovatorstowatch&amp;utm_source=clarivateweb&amp;utm_medium=owned"><strong>Top 100 Global Innovators™</strong></a><strong> 2022</strong>, we evolved the way that the Top 100 is calculated, moving from a top-down comparison of the organizations that qualify, to a bottom-up universal benchmark of all patented ideas.</p>
<p>When the Top 100 Global Innovators is released, it always opens the question, “Who is next to make the list?” The <strong><em>Innovators to watch</em></strong> report leverages the same data analysis to uncover what organizations have advanced their rank over time, progressing in ways that could put them in the next Top 100 list.</p>
<p><strong>Download the report to find out who could be next and the trends that these up-and-comers highlight, such as:</strong></p>
<ul>
<li>The movement it takes to out-pace competitors in the world of IP</li>
<li>What regions made a noticeable increase in representation</li>
<li>Which sectors show the most growth for innovation</li>
</ul>

                            </div>
            </div>
                  </div>
      </div>
  </section>
  <!-- End WYSIWYG box module -->
                            <!-- End modules -->
            </div>
            <div class="col-md-5 offset-md-1">
              <!-- Begin aside modules -->
                                        <script>
      jQuery(document).ready(function() {
        visitorLookup(false);
      });
    </script>
  
  <!-- Begin form module -->
    <style>
    label.error {
      color: #FF4E3E !important;
    }
  </style>
  <aside class="module-gated-form embedded_form mb-4">

    <h5></h5>
    <div class="p-3" style="background:#FFFFFF; color:#000000">
            <strong><p>Complete the form below to receive a copy of the Innovators to watch report</p>
</strong>
                    <form method="post" name="client_mcl_global_2020" action="https://s786780033.t.eloqua.com/e/f2" id="form2039" class="elq-form" novalidate>

          <div class="form-group mb-1 form-group-field" id="form-group-firstname"><input type="text" class="form-control" id="firstname" name="firstname" placeholder="First Name" data-lookup="C_FirstName"  data-msg="Enter your first name"/></div><div class="form-group mb-1 form-group-field" id="form-group-lastname"><input type="text" class="form-control" id="lastname" name="lastname" placeholder="Last Name" data-lookup="C_LastName"  data-msg="Enter your last name"/></div><div class="form-group mb-1 form-group-field" id="form-group-title"><input type="text" class="form-control" id="title" name="title" placeholder="Job Title" data-lookup="C_Title"  data-msg="Enter your job title"/></div><div class="form-group mb-1 form-group-select" id="form-group-jobrole"><select class="form-control" id="jobrole" name="jobrole" data-lookup="C_Job_Role1" data-msg="Enter your job role" required /><option value="">Job Role</option><option value="Academic Executive">Academic Executive</option><option value="Academic Researcher">Academic Researcher</option><option value="Accountant">Accountant</option><option value="Administrator">Administrator</option><option value="Analyst/Researcher (Corporate)">Analyst/Researcher (Corporate)</option><option value="Attorney/Lawyer">Attorney/Lawyer</option><option value="Banker">Banker</option><option value="Bioinformatician">Bioinformatician</option><option value="Biologist">Biologist</option><option value="Brand/Product Management">Brand/Product Management</option><option value="Business Development and Licensing">Business Development and Licensing</option><option value="Business Insights/Analytics">Business Insights/Analytics</option><option value="Business/Competitive Intelligence">Business/Competitive Intelligence</option><option value="CEO/CFO/CTO/COO/CSO">CEO/CFO/CTO/COO/CSO</option><option value="Chancellor/Vice Chancellor">Chancellor/Vice Chancellor</option><option value="Chief Intellectual Property Officer">Chief Intellectual Property Officer</option><option value="Chief IP Counsel">Chief IP Counsel</option><option value="Clinical Development">Clinical Development</option><option value="Clinical Operations">Clinical Operations</option><option value="Clinical Project Management">Clinical Project Management</option><option value="Clinical Research Scientist">Clinical Research Scientist</option><option value="CMC, API and/or Chemical Sourcing">CMC, API and/or Chemical Sourcing</option><option value="Commercial Excellence/Strategy">Commercial Excellence/Strategy</option><option value="Competitive Intelligence Professional">Competitive Intelligence Professional</option><option value="Consultant">Consultant</option><option value="Contracts Specialist">Contracts Specialist</option><option value="Coordinator">Coordinator</option><option value="Cost and Quality">Cost and Quality</option><option value="Dean">Dean</option><option value="Department Dean">Department Dean</option><option value="Department Head">Department Head</option><option value="Digital Health">Digital Health</option><option value="Discovery/Drug Discovery">Discovery/Drug Discovery</option><option value="Discovery Research Scientist">Discovery Research Scientist</option><option value="Docketer">Docketer</option><option value="Docketing Manager">Docketing Manager</option><option value="Editor">Editor</option><option value="Editor in Chief">Editor in Chief</option><option value="Editorial Office Manager">Editorial Office Manager</option><option value="Engineer">Engineer</option><option value="Finance/Corporate Operations">Finance/Corporate Operations</option><option value="Founder">Founder</option><option value="General Legal Counsel">General Legal Counsel</option><option value="Grant Administration/Management">Grant Administration/Management</option><option value="Head of Commercialization/Entrepreneurship">Head of Commercialization/Entrepreneurship</option><option value="Head of Graduate Research">Head of Graduate Research</option><option value="Head of Industry/Corporate Alliances and Partnerships">Head of Industry/Corporate Alliances and Partnerships</option><option value="Head of Innovation">Head of Innovation</option><option value="Head of Intellectual Property (Academic)">Head of Intellectual Property (Academic)</option><option value="Head of IP">Head of IP</option><option value="Head of IP CIPO">Head of IP CIPO</option><option value="Head of Licensing">Head of Licensing</option><option value="Head of Patents">Head of Patents</option><option value="Head of Portfolio Strategy">Head of Portfolio Strategy</option><option value="Head of Postgraduate Research">Head of Postgraduate Research</option><option value="Head of R&D">Head of R&D</option><option value="Head of Regulatory">Head of Regulatory</option><option value="Head of Research">Head of Research</option><option value="Head of Research Administration">Head of Research Administration</option><option value="Head of Research Integrity">Head of Research Integrity</option><option value="Head of Research Office">Head of Research Office</option><option value="Head of Strategic/Institutional Initiatives">Head of Strategic/Institutional Initiatives</option><option value="Head of Strategy">Head of Strategy</option><option value="Head of Therapeutics">Head of Therapeutics</option><option value="Head of Undergraduate Research">Head of Undergraduate Research</option><option value="Health Economics & Outcomes Research/Evidence">Health Economics & Outcomes Research/Evidence</option><option value="Human Resources">Human Resources</option><option value="Information Professional">Information Professional</option><option value="Institutional Leader">Institutional Leader</option><option value="Instructor/Reader">Instructor/Reader</option><option value="Inventor">Inventor</option><option value="IP Counsel">IP Counsel</option><option value="IP Legal Assistant">IP Legal Assistant</option><option value="IT Manager">IT Manager</option><option value="Judge / Examiner">Judge / Examiner</option><option value="Law Firm Partner">Law Firm Partner</option><option value="Lecturer/Senior Lecturer">Lecturer/Senior Lecturer</option><option value="Legal Counsel">Legal Counsel</option><option value="Librarian">Librarian</option><option value="Librarian - Circulation/Catalogue">Librarian - Circulation/Catalogue</option><option value="Librarian - Collection Development">Librarian - Collection Development</option><option value="Librarian - Corporate">Librarian - Corporate</option><option value="Librarian - Government">Librarian - Government</option><option value="Librarian - Instruction/Liaison">Librarian - Instruction/Liaison</option><option value="Librarian - Medical">Librarian - Medical</option><option value="Librarian - Research">Librarian - Research</option><option value="Librarian - Scholarly Communications">Librarian - Scholarly Communications</option><option value="Librarian - Subject">Librarian - Subject</option><option value="Library Executive">Library Executive</option><option value="Licensing Professional">Licensing Professional</option><option value="Market Access/Pricing/Reimbursement">Market Access/Pricing/Reimbursement</option><option value="Market Analyst">Market Analyst</option><option value="Marketing Professional">Marketing Professional</option><option value="Market Research">Market Research</option><option value="Masters Student">Masters Student</option><option value="Medical Affairs">Medical Affairs</option><option value="Medical Professional">Medical Professional</option><option value="Medicinal Chemist">Medicinal Chemist</option><option value="Other">Other</option><option value="Owner">Owner</option><option value="Paralegal/Legal Executive">Paralegal/Legal Executive</option><option value="Partner">Partner</option><option value="Partner - Law Firm">Partner - Law Firm</option><option value="Patent administrator">Patent administrator</option><option value="Patent Agent">Patent Agent</option><option value="Patent Attorney">Patent Attorney</option><option value="Patent Attorney Litigation (Law Firm)">Patent Attorney Litigation (Law Firm)</option><option value="Patent Attorney Prosecution (Law Firm)">Patent Attorney Prosecution (Law Firm)</option><option value="Patent Engineer">Patent Engineer</option><option value="Patent Examiner">Patent Examiner</option><option value="Patent Researcher">Patent Researcher</option><option value="Peer Review Manager">Peer Review Manager</option><option value="Performance/Risk Management & Improvement">Performance/Risk Management & Improvement</option><option value="Pharmacologist">Pharmacologist</option><option value="Pharmacovigilance/Patient and Drug Safety">Pharmacovigilance/Patient and Drug Safety</option><option value="Pharmacy">Pharmacy</option><option value="PhD Student">PhD Student</option><option value="Policy Maker/Policy Director">Policy Maker/Policy Director</option><option value="Portfolio and Strategy Manager">Portfolio and Strategy Manager</option><option value="Portfolio Strategy">Portfolio Strategy</option><option value="Postdoctoral Research Assistantship/Fellow">Postdoctoral Research Assistantship/Fellow</option><option value="Preclinical Development">Preclinical Development</option><option value="President/Vice President">President/Vice President</option><option value="Press/PR/Media Professional">Press/PR/Media Professional</option><option value="Principal Investigator">Principal Investigator</option><option value="Product Developer">Product Developer</option><option value="Product Planning">Product Planning</option><option value="Professor">Professor</option><option value="Professor Emeritus">Professor Emeritus</option><option value="Program Manager">Program Manager</option><option value="Project Management">Project Management</option><option value="Provost/Vice Provost">Provost/Vice Provost</option><option value="Provost/Chancellor">Provost/Chancellor</option><option value="Publisher">Publisher</option><option value="Purchaser">Purchaser</option><option value="Purchasing/Sourcing/Procurement">Purchasing/Sourcing/Procurement</option><option value="Real World Evidence & Data Transformation">Real World Evidence & Data Transformation</option><option value="Regulatory Professional">Regulatory Professional</option><option value="Regulatory Strategy/Affairs/Compliance">Regulatory Strategy/Affairs/Compliance</option><option value="Research Administration">Research Administration</option><option value="Research and Development">Research and Development</option><option value="Research Scientist">Research Scientist</option><option value="Revenue Cycle">Revenue Cycle</option><option value="Sales">Sales</option><option value="Senior Researcher">Senior Researcher</option><option value="Sourcing & Manufacturing">Sourcing & Manufacturing</option><option value="Standards Manager">Standards Manager</option><option value="Student">Student</option><option value="Supply Chain/Operations/Logistics">Supply Chain/Operations/Logistics</option><option value="Technical Specialist">Technical Specialist</option><option value="Technology Transfer Professional">Technology Transfer Professional</option><option value="Tenure Track">Tenure Track</option><option value="Trademark Agent">Trademark Agent</option><option value="Trademark Agent - In-House Counsel">Trademark Agent - In-House Counsel</option><option value="Trademark Agent - Law Firm">Trademark Agent - Law Firm</option><option value="Trademark Attorney">Trademark Attorney</option><option value="Trademark Attorney - In-House Counsel">Trademark Attorney - In-House Counsel</option><option value="Trademark Attorney - Law Firm">Trademark Attorney - Law Firm</option><option value="Training Specialist">Training Specialist</option><option value="Undergraduate Student">Undergraduate Student</option><option value="Venture Capitalist">Venture Capitalist</option><option value="Vice Chancellor">Vice Chancellor</option></select></div><div class="form-group mb-1 form-group-field" id="form-group-emailaddress"><input type="text" class="form-control" id="emailaddress" name="emailaddress" placeholder="Business email address" data-lookup="C_EmailAddress"  data-msg="Enter a valid email address"/></div><div class="form-group mb-1 form-group-field" id="form-group-businessphone"><input type="text" class="form-control" id="businessphone" name="businessphone" placeholder="Phone" data-lookup="C_BusPhone"  data-msg="Enter a phone number"/></div><div class="form-group mb-1 form-group-field" id="form-group-company"><input type="text" class="form-control" id="company" name="company" placeholder="Company" data-lookup="C_Company"  data-msg="Enter a company"/></div><div class="form-group mb-1 form-group-select" id="form-group-industry"><select class="form-control" id="industry" name="industry" data-lookup="C_Industry1" data-msg="Enter your industry" required /><option value="">Organization Type</option><option value="Academic">Academic</option><option value="Advertising/Marketing">Advertising/Marketing</option><option value="Aerospace & Defense">Aerospace & Defense</option><option value="Agriculture">Agriculture</option><option value="Automotive">Automotive</option><option value="Biotechnology">Biotechnology</option><option value="Chemicals">Chemicals</option><option value="Clinical Research Organization">Clinical Research Organization</option><option value="Construction">Construction</option><option value="Consumer Products or Services">Consumer Products or Services</option><option value="E-Commerce/Internet/Computing">E-Commerce/Internet/Computing</option><option value="Engineering">Engineering</option><option value="Finance/Banking/Accounting/Venture Capital">Finance/Banking/Accounting/Venture Capital</option><option value="Food Products">Food Products</option><option value="Government">Government</option><option value="Health Care Equipment & Supplies">Health Care Equipment & Supplies</option><option value="Hospitals/Health Care Providers & Services">Hospitals/Health Care Providers & Services</option><option value="Information broker">Information broker</option><option value="Insurance/Payer">Insurance/Payer</option><option value="IP Services - Consulting">IP Services - Consulting</option><option value="Legal Services">Legal Services</option><option value="Management Consulting/Agency">Management Consulting/Agency</option><option value="Manufacturing">Manufacturing</option><option value="Media/Publishing">Media/Publishing</option><option value="Medical Devices and Technology">Medical Devices and Technology</option><option value="Non Profit">Non Profit</option><option value="Oil & Gas/Mining Energy">Oil & Gas/Mining Energy</option><option value="Other">Other</option><option value="Patent Library/Office">Patent Library/Office</option><option value="Pharmaceuticals">Pharmaceuticals</option><option value="Private individual">Private individual</option><option value="Professional Services">Professional Services</option><option value="Real Estate">Real Estate</option><option value="Shipping/Transportation">Shipping/Transportation</option><option value="Society/Association/NGO">Society/Association/NGO</option><option value="Technology">Technology</option><option value="Telecommunication Services">Telecommunication Services</option><option value="Textiles, Apparel & Luxury Goods">Textiles, Apparel & Luxury Goods</option><option value="Travel/Recreation/Entertainment">Travel/Recreation/Entertainment</option><option value="Utilities">Utilities</option></select></div><div class="form-group mb-1 form-group-select" id="form-group-country"><select class="form-control" id="country" name="country" data-lookup="C_Country" data-msg="Enter your country" required /><option value="">Country/region</option><option value="Afghanistan">Afghanistan</option><option value="Aland Islands">Aland Islands</option><option value="Albania">Albania</option><option value="Algeria">Algeria</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Antarctica">Antarctica</option><option value="Antigua and Barbuda">Antigua and Barbuda</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="Aruba">Aruba</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bahamas">Bahamas</option><option value="Bahrain">Bahrain</option><option value="Bangladesh">Bangladesh</option><option value="Barbados">Barbados</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Belize">Belize</option><option value="Benin">Benin</option><option value="Bermuda">Bermuda</option><option value="Bhutan">Bhutan</option><option value="Bolivia, Plurinational State of">Bolivia, Plurinational State of</option><option value="Bonaire, Sint Eustatius and Saba">Bonaire, Sint Eustatius and Saba</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Botswana">Botswana</option><option value="Bouvet Island">Bouvet Island</option><option value="Brazil">Brazil</option><option value="British Indian Ocean Territory">British Indian Ocean Territory</option><option value="Brunei Darussalam">Brunei Darussalam</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Cambodia">Cambodia</option><option value="Cameroon">Cameroon</option><option value="Canada">Canada</option><option value="Cape Verde">Cape Verde</option><option value="Cayman Islands">Cayman Islands</option><option value="Central African Republic">Central African Republic</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Christmas Island">Christmas Island</option><option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Congo">Congo</option><option value="Congo, the Democratic Republic of the">Congo, the Democratic Republic of the</option><option value="Cook Islands">Cook Islands</option><option value="Costa Rica">Costa Rica</option><option value="Cote d'Ivoire">Cote d'Ivoire</option><option value="Croatia">Croatia</option><option value="Cuba">Cuba</option><option value="Curaçao">Curaçao</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Eritrea">Eritrea</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option><option value="Faroe Islands">Faroe Islands</option><option value="Fiji">Fiji</option><option value="Finland">Finland</option><option value="France">France</option><option value="French Guiana">French Guiana</option><option value="French Polynesia">French Polynesia</option><option value="French Southern Territories">French Southern Territories</option><option value="Gabon">Gabon</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Greece">Greece</option><option value="Greenland">Greenland</option><option value="Grenada">Grenada</option><option value="Guadeloupe">Guadeloupe</option><option value="Guatemala">Guatemala</option><option value="Guernsey">Guernsey</option><option value="Guinea">Guinea</option><option value="Guinea-Bissau">Guinea-Bissau</option><option value="Guyana">Guyana</option><option value="Haiti">Haiti</option><option value="Heard Island and McDonald Islands">Heard Island and McDonald Islands</option><option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran, Islamic Republic of">Iran, Islamic Republic of</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Isle of Man">Isle of Man</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Japan">Japan</option><option value="Jersey">Jersey</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kiribati">Kiribati</option><option value="Korea, Democratic People's Republic of">Korea, Democratic People's Republic of</option><option value="Korea, Republic of">Korea, Republic of</option><option value="Kuwait">Kuwait</option><option value="Kyrgyzstan">Kyrgyzstan</option><option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lesotho">Lesotho</option><option value="Liberia">Liberia</option><option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option><option value="Liechtenstein">Liechtenstein</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macao">Macao</option><option value="Macedonia, the former Yugoslav Republic of">Macedonia, the former Yugoslav Republic of</option><option value="Madagascar">Madagascar</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Martinique">Martinique</option><option value="Mauritania">Mauritania</option><option value="Mauritius">Mauritius</option><option value="Mayotte">Mayotte</option><option value="Mexico">Mexico</option><option value="Moldova, Republic of">Moldova, Republic of</option><option value="Monaco">Monaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Montserrat">Montserrat</option><option value="Morocco">Morocco</option><option value="Mozambique">Mozambique</option><option value="Myanmar">Myanmar</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="New Caledonia">New Caledonia</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Niue">Niue</option><option value="Norfolk Island">Norfolk Island</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Palestinian Territory, Occupied">Palestinian Territory, Occupied</option><option value="Panama">Panama</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Pitcairn">Pitcairn</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Reunion">Reunion</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Rwanda">Rwanda</option><option value="Saint Barthélemy">Saint Barthélemy</option><option value="Saint Helena, Ascension and Tristan da Cunha">Saint Helena, Ascension and Tristan da Cunha</option><option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option><option value="Saint Lucia">Saint Lucia</option><option value="Saint Martin (French part)">Saint Martin (French part)</option><option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option><option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option><option value="Samoa">Samoa</option><option value="San Marino">San Marino</option><option value="Sao Tome and Principe">Sao Tome and Principe</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leone">Sierra Leone</option><option value="Singapore">Singapore</option><option value="Sint Maarten (Dutch part)">Sint Maarten (Dutch part)</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="Solomon Islands">Solomon Islands</option><option value="Somalia">Somalia</option><option value="South Africa">South Africa</option><option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option><option value="South Sudan">South Sudan</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sudan">Sudan</option><option value="Suriname">Suriname</option><option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option><option value="Swaziland">Swaziland</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Syrian Arab Republic">Syrian Arab Republic</option><option value="Taiwan">Taiwan</option><option value="Tajikistan">Tajikistan</option><option value="Tanzania, United Republic of">Tanzania, United Republic of</option><option value="Thailand">Thailand</option><option value="Timor-Leste">Timor-Leste</option><option value="Togo">Togo</option><option value="Tokelau">Tokelau</option><option value="Tonga">Tonga</option><option value="Trinidad and Tobago">Trinidad and Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkmenistan">Turkmenistan</option><option value="Turks and Caicos Islands">Turks and Caicos Islands</option><option value="Tuvalu">Tuvalu</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="United Kingdom">United Kingdom</option><option value="United States">United States</option><option value="Uruguay">Uruguay</option><option value="US Virgin Islands">US Virgin Islands</option><option value="Uzbekistan">Uzbekistan</option><option value="Vanuatu">Vanuatu</option><option value="Venezuela, Bolivarian Republic of">Venezuela, Bolivarian Republic of</option><option value="Viet Nam">Viet Nam</option><option value="Virgin Islands, British">Virgin Islands, British</option><option value="Wallis and Futuna">Wallis and Futuna</option><option value="Western Sahara">Western Sahara</option><option value="Yemen">Yemen</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select></div><div class="form-group mb-1 form-group-select" id="form-group-stateorprovince"><select class="form-control" id="state" name="stateorprovince" data-lookup="C_State_Prov" data-msg="Enter your state or province" required /><option value="">State</option><option value="Outside North America">Outside North America</option><option value="Alabama">Alabama</option><option value="Alaska">Alaska</option><option value="Alberta">Alberta</option><option value="American Samoa">American Samoa</option><option value="Arizona">Arizona</option><option value="Arkansas">Arkansas</option><option value="Armed Forces Americas">Armed Forces Americas</option><option value="Armed Forces Europe">Armed Forces Europe</option><option value="Armed Forces Pacific">Armed Forces Pacific</option><option value="British Columbia">British Columbia</option><option value="California">California</option><option value="Colorado">Colorado</option><option value="Connecticut">Connecticut</option><option value="Delaware">Delaware</option><option value="District of Columbia">District of Columbia</option><option value="Federated Micronesia">Federated Micronesia</option><option value="Florida">Florida</option><option value="Georgia">Georgia</option><option value="Guam">Guam</option><option value="Hawaii">Hawaii</option><option value="Idaho">Idaho</option><option value="Illinois">Illinois</option><option value="Indiana">Indiana</option><option value="Iowa">Iowa</option><option value="Kansas">Kansas</option><option value="Kentucky">Kentucky</option><option value="Louisiana">Louisiana</option><option value="Maine">Maine</option><option value="Manitoba">Manitoba</option><option value="Marshall Islands">Marshall Islands</option><option value="Maryland">Maryland</option><option value="Massachusetts">Massachusetts</option><option value="Michigan">Michigan</option><option value="Minnesota">Minnesota</option><option value="Mississippi">Mississippi</option><option value="Missouri">Missouri</option><option value="Montana">Montana</option><option value="Nebraska">Nebraska</option><option value="Nevada">Nevada</option><option value="New Brunswick">New Brunswick</option><option value="New Hampshire">New Hampshire</option><option value="New Jersey">New Jersey</option><option value="New Mexico">New Mexico</option><option value="New York">New York</option><option value="Newfoundland and Labrador">Newfoundland and Labrador</option><option value="North Carolina">North Carolina</option><option value="North Dakota">North Dakota</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Northwest Territories">Northwest Territories</option><option value="Nova Scotia">Nova Scotia</option><option value="Nunavut">Nunavut</option><option value="Ohio">Ohio</option><option value="Oklahoma">Oklahoma</option><option value="Ontario">Ontario</option><option value="Oregon">Oregon</option><option value="Palau">Palau</option><option value="Pennsylvania">Pennsylvania</option><option value="Prince Edward Island">Prince Edward Island</option><option value="Puerto Rico">Puerto Rico</option><option value="Quebec">Quebec</option><option value="Rhode Island">Rhode Island</option><option value="Saskatchewan">Saskatchewan</option><option value="South Carolina">South Carolina</option><option value="South Dakota">South Dakota</option><option value="Tennessee">Tennessee</option><option value="Texas">Texas</option><option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option><option value="US Virgin Islands">US Virgin Islands</option><option value="Utah">Utah</option><option value="Vermont">Vermont</option><option value="Virginia">Virginia</option><option value="Washington">Washington</option><option value="West Virginia">West Virginia</option><option value="Wisconsin">Wisconsin</option><option value="Wyoming">Wyoming</option><option value="Yukon Territories">Yukon Territories</option></select></div><div class="form-group mb-1 form-group-checkbox" id="form-group-optin"><div class="checkbox_group"><div class="checkbox_wrapper"><input name="optin" id="optin" type="checkbox" value="on" /></div><label for="optin" class="checkbox_label ml-1">Please check this box to receive emails from Clarivate. You can unsubscribe at any time.</label></div></div>                    <input type="hidden" id="elqFormName" name="elqFormName" placeholder="elqFormName" value="client_mcl_global_2020" />
          <input type="hidden" id="elqSiteId" name="elqSiteId" placeholder="elqSiteId" value="786780033" />
          <input type="hidden" id="elqCampaignId" name="elqCampaignId" placeholder="elqCampaignId" value="" />
          <input type="hidden" id="formname" name="formname" placeholder="formname" value="FO_Client_MCL_Designer_Master_XBU_Global_2020" />
                      <input type="hidden" id="sbu" name="sbu" placeholder="sbu" value="IP and Standards" />
                                <input type="hidden" id="product" name="product" placeholder="product" value="IP Services" />
                                <input type="hidden" id="subproduct" name="subproduct" placeholder="subproduct" value="Patent Analytics Services" />
                                <input type="hidden" id="leadsource" name="leadsource" placeholder="leadsource" value="Web Form" />
                                <input type="hidden" id="campaignid" name="campaignid" placeholder="campaignid" value="7014N000002CbR8" />
                                <input type="hidden" id="campaignname" name="campaignname" placeholder="campaignname" value="Innovators_to_Watch_LeadGen_Jul_IPG_Global_2022" />
                                <input type="hidden" id="salesfollowup" name="salesfollowup" placeholder="salesfollowup" value="This lead engaged with the Innovators to watch report. Please follow up with them ASAP on leverage custom data and analytics." />
                                <input type="hidden" id="lastfollowup" name="lastfollowup" placeholder="lastfollowup" value="No Follow Up Required" />
                                <input type="hidden" id="routing" name="routing" placeholder="routing" value="Sales" />
                                <input type="hidden" id="leadstatus" name="leadstatus" placeholder="leadstatus" value="New" />
                                <input type="hidden" id="marketingleadstatus" name="marketingleadstatus" placeholder="marketingleadstatus" value="MCL" />
                                <input type="hidden" id="asseturl" name="asseturl" placeholder="asseturl" value="https://clarivate.com/thanks-download/?org=188131" />
                                <input type="hidden" id="assetname" name="assetname" placeholder="assetname" value="Report - Innovators to watch 2022" />
                    
          <input type="hidden" id="utm_campaign" name="utm_campaign" placeholder="utm_campaign" value="" />
          <input type="hidden" id="utm_medium" name="utm_medium" placeholder="utm_medium" value="" />
          <input type="hidden" id="utm_source" name="utm_source" placeholder="utm_source" value="" />
          <input type="hidden" id="field29" name="honeypot" placeholder="honeypot" value="" />
          <div class="text-center">
            <input id="submit" type="submit" class="btn" style="background:#5E33BF; border-color:#5E33BF; color:#FFFFFF" value="Download now" />
          </div>
        </form>
          </div>
  </aside>
    <!-- End form module -->                            <!-- End aside modules -->
            </div>
          </div>
        </div>
      </section>
    


<footer id="colophon" class="site-footer">
	<div class="container-fluid">
		<div class="row bg-light-gray py-3 align-items-center">
      <div class="container">
        <div class="row">
          <div class="col-md-6 mb-3 mb-md-0 text-medium-gray d-flex align-items-center justify-content-center justify-content-md-start">
            <div class="site-info">
              <img src="https://clarivate.com/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="endorser-footer native-lazyload-js-fallback" alt="Clarivate" width="342" height="24" loading="lazy" data-src="https://clarivate.com/wp-content/themes/clarivate/src/img/clarivate-endorser-line-clvbu.svg"><noscript><img loading="lazy" src="https://clarivate.com/wp-content/themes/clarivate/src/img/clarivate-endorser-line-clvbu.svg" class="endorser-footer" alt="Clarivate" width="342" height="24"></noscript>
              <!--Clarivate Analytics-->
            </div><!-- .site-info -->
          </div>
          <div class="social-icons col-md-6 d-flex align-items-center justify-content-center justify-content-md-end">     
            <ul class="list-inline my-0">
                              <li class="list-inline-item"><a href="https://twitter.com/clarivate?_ga=1.200028910.1115848109.1486741410" target="_blank"><img src="https://clarivate.com/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Twitter" width="20" height="20" loading="lazy" class="native-lazyload-js-fallback" data-src="https://clarivate.com/wp-content/themes/clarivate/src/img/twitter-logo.svg"><noscript><img loading="lazy" src="https://clarivate.com/wp-content/themes/clarivate/src/img/twitter-logo.svg" alt="Twitter" width="20" height="20"></noscript></a></li>
                                            <li class="list-inline-item"><a href="https://www.linkedin.com/company/clarivate-analytics?_ga=1.191386218.1115848109.1486741410" target="_blank"><img src="https://clarivate.com/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="LinkedIn" width="20" height="20" loading="lazy" class="native-lazyload-js-fallback" data-src="https://clarivate.com/wp-content/themes/clarivate/src/img/linkedin-logo.svg"><noscript><img loading="lazy" src="https://clarivate.com/wp-content/themes/clarivate/src/img/linkedin-logo.svg" alt="LinkedIn" width="20" height="20"></noscript></a></li>
                                            <li class="list-inline-item"><a href="https://www.facebook.com/clarivate?_ga=1.200028910.1115848109.1486741410" target="_blank"><img src="https://clarivate.com/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Facebook" width="20" height="20" loading="lazy" class="native-lazyload-js-fallback" data-src="https://clarivate.com/wp-content/themes/clarivate/src/img/facebook-logo.svg"><noscript><img loading="lazy" src="https://clarivate.com/wp-content/themes/clarivate/src/img/facebook-logo.svg" alt="Facebook" width="20" height="20"></noscript></a></li>
                                            <li class="list-inline-item"><a href="https://www.instagram.com/clarivateofficial" target="_blank"><img src="https://clarivate.com/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Instagram" width="20" height="20" loading="lazy" class="native-lazyload-js-fallback" data-src="https://clarivate.com/wp-content/themes/clarivate/src/img/instagram-logo.svg"><noscript><img loading="lazy" src="https://clarivate.com/wp-content/themes/clarivate/src/img/instagram-logo.svg" alt="Instagram" width="20" height="20"></noscript></a></li>
                                        </ul>
                      </div>
        </div>
      </div>
    </div>
          <div class="sitemap row">
        <div class="container">
          <div class="row">
            <div class="footer-sitemap-desktop col mb-5 py-5">
              <div id="menu-footer-sitemap" class="footer-sitemap row"><div class='col-md-2 col-sm-3 border-left'><div class="mb-5"><strong>Products & Services</strong></div>
<div class="sub-menu">
<div class='mb-3'><a href="https://clarivate.com/products/scientific-and-academic-research/">Scientific and Academic Research</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/biopharma/">Biopharma Intelligence</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/medtech/">Medtech Intelligence</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/healthcare-business-insights/">Healthcare Business Insights</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/ip-intelligence/">IP Intelligence</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/ip-lifecycle-management/">IP Lifecycle Management</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/ip-services/">IP Services</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/clarivate-consulting-services/">Consulting Services</a></div>
<div class='mb-3'><a href="https://clarivate.com/cortellis/solutions/data-driven-insights-powered-by-research-intelligence-cloud/">Research Intelligence Cloud</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/research-reports/">Research Reports</a></div>
</div>
</div>
<div class='col-md-2 col-sm-3 border-left'><div class="mb-5"><strong>Resources</strong></div>
<div class="sub-menu">
<div class='mb-3'><a href="https://clarivate.com/blog/">Blog</a></div>
<div class='mb-3'><a href="https://clarivate.com/innovation-exchange/">Clarivate Innovation Exchange</a></div>
<div class='mb-3'><a href="https://clarivate.com/cortellis/solutions/partner-with-us-to-accelerate-your-growth-and-increase-value-to-customers/">Cortellis Partner Program</a></div>
<div class='mb-3'><a href="https://clarivate.com/webofsciencegroup/solutions/scholarone-partner-program/">ScholarOne Partner Program</a></div>
<div class='mb-3'><a href="https://clarivate.com/on-demand/webinars/">Webinars</a></div>
</div>
</div>
<div class='col-md-2 col-sm-3 border-left'><div class="mb-5"><strong>Company</strong></div>
<div class="sub-menu">
<div class='mb-3'><a href="https://clarivate.com/about-us/">About us</a></div>
<div class='mb-3'><a href="https://clarivate.com/about-us/executive-leadership/">Executive Leadership</a></div>
<div class='mb-3'><a href="https://clarivate.com/newsroom/">Newsroom</a></div>
<div class='mb-3'><a href="https://clarivate.com/customer-delight/">Customer Delight</a></div>
<div class='mb-3'><a href="https://clarivate.com/sustainability-at-clarivate-2021/">Sustainability</a></div>
<div class='mb-3'><a href="https://ir.clarivate.com/">Investors</a></div>
<div class='mb-3'><a href="https://careers.clarivate.com/">Careers</a></div>
<div class='mb-3'><a href="https://clarivate.com/login/">Logins</a></div>
</div>
</div>
<div class='col-md-2 col-sm-3 border-left'><div class="mb-5"><strong>Product Families</strong></div>
<div class="sub-menu">
<div class='mb-3'><a href="https://clarivate.com/products/compumark-family/">CompuMark</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/cortellis-family/">Cortellis</a></div>
<div class='mb-3'><a href="https://clarivate.com/darts-ip">Darts-ip</a></div>
<div class='mb-3'><a href="https://clarivate.com/products/derwent-family/">Derwent</a></div>
<div class='mb-3'><a href="https://clarivate.com/markmonitor">MarkMonitor</a></div>
<div class='mb-3'><a href="https://clarivate.com/webofsciencegroup">Web of Science</a></div>
</div>
</div>
<div class='col-md-2 col-sm-3 border-left'><div class="mb-5"><strong>Support</strong></div>
<div class="sub-menu">
<div class='mb-3'><a href="https://support.clarivate.com/s/">Support for All Products</a></div>
</div>
</div>
<div class='col-md-2 col-sm-3 border-left'><div class="mb-5"><strong>Contact</strong></div>
<div class="sub-menu">
<div class='mb-3'><a href="https://clarivate.com/contact-us/sales-enquiries/">Sales Enquiries</a></div>
<div class='mb-3'><a href="https://support.clarivate.com/s/">Customer Service</a></div>
</div>
</div>
</div>            </div>
          </div>
          <div class="row">
            <div class="footer-sitemap-mobile col">
              <div id="accordion" class="footer-sitemap"><div class='card border-bottom'><div id="heading146831" class="card-header bg-white px-0"><button class="btn btn-link w-100 h-100 pl-0 d-flex justify-content-between align-items-center collapsed" data-toggle="collapse" data-target="#collapse146831" aria-expanded="false" aria-controls="collapse146831">Products & Services<span class="material-icons">arrow_drop_up</span></button></div>
<div id="collapse146831" class="collapse" aria-labelledby="heading146831" data-parent="#accordion"><div class="card-body px-0">
<div class='mb-2'><a href="https://clarivate.com/products/scientific-and-academic-research/">Scientific and Academic Research</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/biopharma/">Biopharma Intelligence</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/medtech/">Medtech Intelligence</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/healthcare-business-insights/">Healthcare Business Insights</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/ip-intelligence/">IP Intelligence</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/ip-lifecycle-management/">IP Lifecycle Management</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/ip-services/">IP Services</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/clarivate-consulting-services/">Consulting Services</a></div>
<div class='mb-2'><a href="https://clarivate.com/cortellis/solutions/data-driven-insights-powered-by-research-intelligence-cloud/">Research Intelligence Cloud</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/research-reports/">Research Reports</a></div>
</div></div>
</div>
<div class='card border-bottom'><div id="heading146836" class="card-header bg-white px-0"><button class="btn btn-link w-100 h-100 pl-0 d-flex justify-content-between align-items-center collapsed" data-toggle="collapse" data-target="#collapse146836" aria-expanded="false" aria-controls="collapse146836">Resources<span class="material-icons">arrow_drop_up</span></button></div>
<div id="collapse146836" class="collapse" aria-labelledby="heading146836" data-parent="#accordion"><div class="card-body px-0">
<div class='mb-2'><a href="https://clarivate.com/blog/">Blog</a></div>
<div class='mb-2'><a href="https://clarivate.com/innovation-exchange/">Clarivate Innovation Exchange</a></div>
<div class='mb-2'><a href="https://clarivate.com/cortellis/solutions/partner-with-us-to-accelerate-your-growth-and-increase-value-to-customers/">Cortellis Partner Program</a></div>
<div class='mb-2'><a href="https://clarivate.com/webofsciencegroup/solutions/scholarone-partner-program/">ScholarOne Partner Program</a></div>
<div class='mb-2'><a href="https://clarivate.com/on-demand/webinars/">Webinars</a></div>
</div></div>
</div>
<div class='card border-bottom'><div id="heading146842" class="card-header bg-white px-0"><button class="btn btn-link w-100 h-100 pl-0 d-flex justify-content-between align-items-center collapsed" data-toggle="collapse" data-target="#collapse146842" aria-expanded="false" aria-controls="collapse146842">Company<span class="material-icons">arrow_drop_up</span></button></div>
<div id="collapse146842" class="collapse" aria-labelledby="heading146842" data-parent="#accordion"><div class="card-body px-0">
<div class='mb-2'><a href="https://clarivate.com/about-us/">About us</a></div>
<div class='mb-2'><a href="https://clarivate.com/about-us/executive-leadership/">Executive Leadership</a></div>
<div class='mb-2'><a href="https://clarivate.com/newsroom/">Newsroom</a></div>
<div class='mb-2'><a href="https://clarivate.com/customer-delight/">Customer Delight</a></div>
<div class='mb-2'><a href="https://clarivate.com/sustainability-at-clarivate-2021/">Sustainability</a></div>
<div class='mb-2'><a href="https://ir.clarivate.com/">Investors</a></div>
<div class='mb-2'><a href="https://careers.clarivate.com/">Careers</a></div>
<div class='mb-2'><a href="https://clarivate.com/login/">Logins</a></div>
</div></div>
</div>
<div class='card border-bottom'><div id="heading146851" class="card-header bg-white px-0"><button class="btn btn-link w-100 h-100 pl-0 d-flex justify-content-between align-items-center collapsed" data-toggle="collapse" data-target="#collapse146851" aria-expanded="false" aria-controls="collapse146851">Product Families<span class="material-icons">arrow_drop_up</span></button></div>
<div id="collapse146851" class="collapse" aria-labelledby="heading146851" data-parent="#accordion"><div class="card-body px-0">
<div class='mb-2'><a href="https://clarivate.com/products/compumark-family/">CompuMark</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/cortellis-family/">Cortellis</a></div>
<div class='mb-2'><a href="https://clarivate.com/darts-ip">Darts-ip</a></div>
<div class='mb-2'><a href="https://clarivate.com/products/derwent-family/">Derwent</a></div>
<div class='mb-2'><a href="https://clarivate.com/markmonitor">MarkMonitor</a></div>
<div class='mb-2'><a href="https://clarivate.com/webofsciencegroup">Web of Science</a></div>
</div></div>
</div>
<div class='card border-bottom'><div id="heading146861" class="card-header bg-white px-0"><button class="btn btn-link w-100 h-100 pl-0 d-flex justify-content-between align-items-center collapsed" data-toggle="collapse" data-target="#collapse146861" aria-expanded="false" aria-controls="collapse146861">Support<span class="material-icons">arrow_drop_up</span></button></div>
<div id="collapse146861" class="collapse" aria-labelledby="heading146861" data-parent="#accordion"><div class="card-body px-0">
<div class='mb-2'><a href="https://support.clarivate.com/s/">Support for All Products</a></div>
</div></div>
</div>
<div class='card border-bottom'><div id="heading146858" class="card-header bg-white px-0"><button class="btn btn-link w-100 h-100 pl-0 d-flex justify-content-between align-items-center collapsed" data-toggle="collapse" data-target="#collapse146858" aria-expanded="false" aria-controls="collapse146858">Contact<span class="material-icons">arrow_drop_up</span></button></div>
<div id="collapse146858" class="collapse" aria-labelledby="heading146858" data-parent="#accordion"><div class="card-body px-0">
<div class='mb-2'><a href="https://clarivate.com/contact-us/sales-enquiries/">Sales Enquiries</a></div>
<div class='mb-2'><a href="https://support.clarivate.com/s/">Customer Service</a></div>
</div></div>
</div>
</div>            </div>
          </div>
        </div>
      </div>
        <div class="row bg-light-gray">
      <div class="container">
        <div class="row align-items-center">
          <div class="privacy col-12 col-lg-10 py-0 py-lg-3">
            <ul class="mb-1 px-0 d-flex flex-column d-md-block">
              <li><span class="text-black mr-4"><strong>&copy; 2022 Clarivate</strong></span></li>
            </ul>
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="mb-1 px-0 d-flex flex-column d-md-block align-items-start"><li id="menu-item-76872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76872"><a href="https://clarivate.com/legal-center/">Legal</a></li>
<li id="menu-item-153409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153409"><a href="https://clarivate.com/information-security/">Information security</a></li>
<li id="menu-item-153410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153410"><a href="https://clarivate.com/quality-standards/">Standards</a></li>
<li id="menu-item-153408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153408"><a href="https://clarivate.com/legal-center/imprint/">Imprint</a></li>
<li id="menu-item-50091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50091"><a href="https://clarivate.com/privacy-center/">Privacy center</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-469"><a href="https://clarivate.com/privacy-center/notices-policies/privacy-policy/">Privacy notice</a></li>
<li id="menu-item-36021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36021"><a href="https://clarivate.com/privacy-center/notices-policies/cookie-notice/">Cookie notice</a></li>
<li id="menu-item-183666" class="fraud-warning menu-item menu-item-type-custom menu-item-object-custom menu-item-183666"><a href="#">Career Fraud Warning</a></li>
<li id="menu-item-185997" class="federal-transparency menu-item menu-item-type-custom menu-item-object-custom menu-item-185997"><a>Transparency in Coverage</a></li>
</ul></div>            <div class="menu-footer-menu-container">
              <ul id="menu-footer-menu" class="m-0 p-0">
                <li id="menu-item-36021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36021">
                  <span id="ot-sdk-btn" class="ot-sdk-show-settings" style="border: none; background: none; font-size: .9rem; color:#000; padding:0; margin:0;">Cookie preferences</span>
                </li>
              </ul>
            </div>
          </div>
          <div class="col d-flex justify-content-start justify-content-md-end">
                          <ul class="nav regional-menu">
                <li class="nav-item dropdown">
                  <a class="dropdown-toggle d-flex justify-content-between align-items-center" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">
                    <span class="language-globe material-icons mr-2">language</span> <span>Regional sites</span>
                    <span class="language-arrow material-icons">arrow_drop_down</span>
                  </a>
                  <div class="dropdown-menu">
                    <a class="dropdown-item" href="https://clarivate.com/zh-hans/">简体中文 (Chinese)</a>
                                          <a class="dropdown-item" href="https://clarivate.com/ja/">日本語 (Japanese)</a>
                                        <a class="dropdown-item" href="https://clarivate.com/ko/">한국어 (Korean)</a>
                    <a class="dropdown-item" href="https://clarivate.com/menat/">Middle East, North Africa & Turkey</a>
                    <a class="dropdown-item" href="https://www.clarivate.com/cis/">СНГ (CIS)</a>
                    <a class="dropdown-item" href="https://www.clarivate.com/zh-hant/">繁体中文 (Traditional Chinese)</a>
                  </div>
                </li>
              </ul>
                      </div>
        </div>
        <!-- Fraud warning modal -->
<div class="modal fade" id="fraudWarning" tabindex="-1" role="dialog" aria-labelledby="fraudWarningModal" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Fraud Warning</h4>  
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>        
      </div>
      <div class="modal-body">
        <p>Please be advised that recently there have been fraudulent job offers and interviews using the Clarivate name, logo and even names of our colleagues.</p>
        <p>Please be aware that Clarivate will:</p>
        <ul>
          <li>Never ask for payment of any kind as part of our hiring or onboarding processes</li>
          <li>Never ask an applicant to email sensitive personal information, such as a Social Security Number, birthdate, credit card or bank account information</li>
          <li>Never issue pre-employment checks to purchase office supplies</li>
          <li>Never ask you to pay up for an external course and upskill</li>       
        </ul>
        <p>If you have any question about a position posted in our company name, please check our current open positions on the Clarivate website Careers pages or contact one of our recruiting team members directly.</p>
        <p>If you have been the victim of a scam, please contact your local law enforcement agency.</p>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>        <!-- Federal Transparency In Coverage Rule modal -->
<div class="modal fade" id="federalTransparency" tabindex="-1" role="dialog" aria-labelledby="federalTransparencyModal" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Federal Transparency In Coverage Rule</h4>  
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>        
      </div>
      <div class="modal-body">
        <p>This link leads to the machine-readable files that are made available in response to the federal Transparency in Coverage Rule and includes
        negotiated service rates and out-of-network allowed amounts between health plans and healthcare providers. The machine-readable files are
        formatted to allow researchers, regulators, and application developers to more easily access and analyze data.</p>
        <p><a href="https://mrfdata.hmhs.com/" class="btn btn-primary" target="_blank">View now</a></p>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>      </div>
    </div>
	</div>
</footer>
<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://clarivate.com/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<script type='text/javascript' src='https://clarivate.com/wp-content/themes/clarivate/src/js/all-min.js?ver=2.4.104' id='clarivate-jquery-js-js'></script>
<script type='text/javascript' src='https://clarivate.com/wp-content/themes/clarivate/src/js/eloqua-min.js?ver=2.4.104' id='clarivate-eloqua-js-js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"54310406b6","applicationID":"199529534","transactionName":"NVNWZBEAWUpVUkcKDAwZdVMXCFhXG0JaDQQOUxlcEw==","queueTime":0,"applicationTime":1155,"atts":"GRRVElkaSkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>